<!DOCTYPE html>
  <html class="no-js" lang="en">

<head>
	<!-- Segment Analtyics -->
	<script>
	  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0";
	  analytics.load("BIs6R95bL0l1gVbS6wNWGOYItiiFkY9e");
	  analytics.page();
	  }}();
	</script>
	<!-- End Segment Analtyics -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N5VDQ85');</script>
	<!-- End Google Tag Manager -->

	
	
	<meta charset="utf-8"><script type="text/javascript">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</script>

				
	<title>Rebels at the Multiplex | The Current | The Criterion Collection</title>

		<meta name="description" content="Shortly after the 2020 election, this award-winning writer reflected on the massive Hollywood blockbuster that became an unexpected source of political emotion for her in the aftermath of Donald Trump’s victory." />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="robots" content="index, follow" />

	<meta property="fb:app_id" content="121335962047"/>
<meta property="fb:admins" content="801630"/> 
<meta property="fb:admins" content="690555828"/> 
<meta property="og:type" content="website" />
<meta property="og:site_name" content="The Criterion Collection" />
<meta property="og:title" content="Rebels at the Multiplex" />
<meta property="og:url" content="https://www.criterion.com/current/posts/7250-rebels-at-the-multiplex" />
<meta property="og:description" content="Shortly after the 2020 election, this award-winning writer reflected on the massive Hollywood blockbuster that became an unexpected source of political emotion for her in the aftermath of Donald Trump’s victory." />
<meta property="og:image" content="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg" />
<meta content="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg" property="thumbnail" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Criterion">
<meta name="twitter:creator" content="@Criterion">
<meta name="twitter:title" content="Rebels at the Multiplex">
<meta name="twitter:description" content="Shortly after the 2020 election, this award-winning writer reflected on the massive Hollywood blockbuster that became an unexpected source of political emotion for her in the aftermath of Donald Trump’s victory.">
<meta name="twitter:image" content="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg">
	<meta class="swiftype" name="type" data-type="enum" content="Post" />

    <meta class="swiftype" name="title" data-type="string" content="Rebels at the Multiplex" />


<meta class="swiftype" name="meta" data-type="string" content="Features" />



    <meta class="swiftype" name="author" data-type="string" content="Esmé Weijun Wang" />


    <meta class="swiftype" name="category" data-type="string" content="Features" />

    <meta class="swiftype" name="series" data-type="string" content="First Person" />

    
    <meta class="swiftype" name="published_at" data-type="date" content="2021-01-25 10:47:00+00" />


<meta class="swiftype" name="description" data-type="text" content="Shortly after the 2020 election, this award-winning writer reflected on the massive Hollywood blockbuster that became an unexpected source of political emotion for her in the aftermath of Donald Trump’s victory." />

    <meta class="swiftype" name="image" data-type="enum" content="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.criterion.com/assets/img/icons/apple-touch-icon-152x152.png" />

<link rel="icon" type="image/png" href="https://www.criterion.com/assets/img/icons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.criterion.com/assets/img/icons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.criterion.com/assets/img/icons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.criterion.com/assets/img/icons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.criterion.com/assets/img/icons/favicon-128.png" sizes="128x128" />

<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.criterion.com/assets/img/icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.criterion.com/assets/img/icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.criterion.com/assets/img/icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.criterion.com/assets/img/icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.criterion.com/assets/img/icons/mstile-310x310.png" />


<link rel="mask-icon" href="https://www.criterion.com/assets/img/icons/safari-pinned-tab.svg" color="#737373">
<link rel="shortcut icon" href="https://www.criterion.com/assets/img/icons/favicon-32x32.ico">
<meta name="theme-color" content="#ffffff">


<link rel="manifest" href="https://www.criterion.com/icons/manifest.json">
<meta name="msapplication-config" content="https://www.criterion.com/icons/browserconfig.xml">
	<meta name="csrf-token" content="kItJfUZxafze4qwUj2Y4BbkFvX1QEqhjOR6lS0uW">
	<meta name="google-site-verification" content="rsCUNvTgbggfu8XFDrWon5M--7gbt63PnKP3eICVAqk" />

	<link rel="alternate" type="application/rss+xml" href="https://www.criterion.com/feeds/the-daily" title="The Criterion Collection: On Film / The Daily">

			
		<link rel="stylesheet" type="text/css" href="//cloud.typography.com/6649734/6554552/css/fonts.css" />
	
	<link rel="stylesheet" href="https://www.criterion.com/assets/css/screen.min.css?v=1.45"  type="text/css" />

	
	<script>var FACEBOOK_APP_ID="121335962047";</script>
	<script>var CRITERON_LOGGING_ENABLED = false;</script>
	<script>var CRITERON_DEBUG_LEVEL = "DEBUG";</script>

	</head>

<body class="criterion-collection editorial__feature editorial__post  ">
	<div class="u-mobile-flag" data-mobile-flag></div>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5VDQ85" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<div class="page-contain">
    <header class="headerSite  absolute dark " role="banner">
  <p class="vh">The Criterion Collection</p>

  <div class="headContain">
    <div class="headLogo">
        <a href="/" class="homelink">
            <span class="vh">Home</span>
            <div class="logo-c">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><path d="M7.1 16.8C-1.2 31 3.5 49.3 17.7 57.6c.1 0 .1.1.2.1 6 3.5 13.1 4.8 19.9 3.7l-2.2-13.3c-.8.1-1.5.2-2.3.2-3 0-6-.8-8.6-2.3-7.8-4.5-10.5-14.5-6-22.3 0 0 0-.1.1-.1 4.6-7.8 14.8-10.4 22.6-5.8 3.3 1.9 5.8 4.9 7.1 8.5l12.8-4.6C55.6 6.1 38.3-1.9 22.7 3.9c-6.6 2.4-12 6.9-15.6 12.9"/></svg>
            </div><!-- logo-c -->

            <div class="logo-type">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 196 24"><path d="M12.22 17.414H10.8v-6.716H8.25v-1.31h6.512v1.31H12.22zm9.45-3.383v3.383h1.41V9.387h-1.41v3.337h-3.832V9.387h-1.405v8.026h1.405V14.03zm9.175-4.643h-5.948v8.027h6.006v-1.26h-4.595v-2.155h4.022v-1.264h-4.022v-2.088h4.537zm12.128 8.163a4.146 4.146 0 0 0 3.257-1.42l-.906-.92a3.13 3.13 0 0 1-2.303 1.045 2.714 2.714 0 0 1-2.648-2.863 2.695 2.695 0 0 1 2.65-2.845 3.194 3.194 0 0 1 2.244.998l.91-1.043a4.19 4.19 0 0 0-3.147-1.252 4.065 4.065 0 0 0-4.138 4.164 4.035 4.035 0 0 0 4.08 4.136m8.3-6.876c1.044 0 1.666.458 1.666 1.343 0 .824-.644 1.348-1.652 1.348h-2.063v-2.69h2.05m3.353 6.74l-2.172-3.038a2.404 2.404 0 0 0 1.917-2.44c0-1.573-1.134-2.55-2.98-2.55h-3.58v8.027h1.413v-2.797h1.766l1.97 2.797zm3.056 0V9.386h-1.41v8.027zm5.527-6.717h2.543v-1.31H59.24v1.31h2.55v6.716h1.42zm10.018-1.31h-5.954v8.026h6.012v-1.26h-4.6v-2.155h4.023v-1.264h-4.024v-2.088h4.542zm5.32 1.286c1.04 0 1.662.458 1.662 1.343 0 .824-.643 1.348-1.652 1.348h-2.063v-2.69h2.052m3.347 6.74l-2.167-3.038a2.404 2.404 0 0 0 1.91-2.44c0-1.573-1.13-2.55-2.975-2.55h-3.58v8.027h1.413v-2.797h1.762l1.975 2.797zm3.115 0V9.386H83.6v8.027zm5.8-6.868a2.754 2.754 0 0 1 2.73 2.867 2.715 2.715 0 0 1-2.71 2.84 2.752 2.752 0 0 1-2.724-2.862 2.715 2.715 0 0 1 2.705-2.845m0 7.003a4.15 4.15 0 1 0-4.18-4.136 4.11 4.11 0 0 0 4.18 4.136m11.112-2.612l-4.3-5.55h-1.308v8.025h1.39v-5.71l4.425 5.71h1.182V9.387h-1.39zm14.586 2.612a4.14 4.14 0 0 0 3.254-1.42l-.905-.92a3.137 3.137 0 0 1-2.306 1.045 2.718 2.718 0 0 1-2.65-2.863 2.7 2.7 0 0 1 2.65-2.845 3.184 3.184 0 0 1 2.25.998l.904-1.043a4.173 4.173 0 0 0-3.138-1.252 4.066 4.066 0 0 0-4.143 4.164 4.04 4.04 0 0 0 4.085 4.136m8.423-7.003a2.75 2.75 0 0 1 2.73 2.867 2.712 2.712 0 0 1-2.705 2.84 2.752 2.752 0 0 1-2.728-2.862 2.716 2.716 0 0 1 2.704-2.845m0 7.003a4.15 4.15 0 1 0-4.183-4.136 4.11 4.11 0 0 0 4.184 4.136m5.582-.137h5.632V16.13h-4.22V9.387h-1.412zm7.144 0h5.627V16.13h-4.222V9.387h-1.404zm13.085-8.026h-5.948v8.027h6.007v-1.26h-4.597v-2.155h4.022v-1.264h-4.022v-2.088h4.538zm5.468 8.163a4.145 4.145 0 0 0 3.255-1.42l-.906-.92a3.133 3.133 0 0 1-2.303 1.045 2.715 2.715 0 0 1-2.645-2.863 2.695 2.695 0 0 1 2.644-2.845 3.177 3.177 0 0 1 2.245.998l.91-1.043a4.187 4.187 0 0 0-3.142-1.252 4.066 4.066 0 0 0-4.142 4.164 4.037 4.037 0 0 0 4.082 4.136m8.434-6.852h2.55v-1.31h-6.512v1.31h2.544v6.716h1.418zm5.52 6.716V9.387h-1.413v8.027zm5.854-6.867a2.754 2.754 0 0 1 2.73 2.867 2.71 2.71 0 0 1-2.705 2.84 2.755 2.755 0 0 1-2.73-2.862 2.716 2.716 0 0 1 2.706-2.845m0 7.003a4.15 4.15 0 1 0-4.18-4.136 4.11 4.11 0 0 0 4.18 4.136m11.307-2.612l-4.298-5.55h-1.31v8.025h1.39v-5.71l4.425 5.71h1.183V9.387h-1.39z" /></svg>
            </div><!-- logo-type -->
        </a>
    </div>
        <div class="headControls">
        <a class="headControls__icons but-search" href="/" data-sidebar-toggle="search">
        <span class="vh">Search</span>
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><rect id="a" width="24" height="24"/></defs><g fill="none" fill-rule="evenodd"><path d="M18,9 C18,5.13428475 14.8657153,2 11,2 C7.13428475,2 4,5.13428475 4,9 C4,12.8657153 7.13428475,16 11,16 C14.8657153,16 18,12.8657153 18,9 Z M20,9 C20,13.9702847 15.9702847,18 11,18 C6.02971525,18 2,13.9702847 2,9 C2,4.02971525 6.02971525,0 11,0 C15.9702847,0 20,4.02971525 20,9 Z" fill="#252525" fill-rule="nonzero" /><path d="M15.1484325,15.9124888 C14.8084522,15.4772511 14.8856735,14.8488128 15.3209112,14.5088325 C15.7561489,14.1688522 16.3845872,14.2460735 16.7245675,14.6813112 L22.5635675,22.1563112 C22.9035478,22.5915489 22.8263265,23.2199872 22.3910888,23.5599675 C21.9558511,23.8999478 21.3274128,23.8227265 20.9874325,23.3874888 L15.1484325,15.9124888 Z" fill="#252525" fill-rule="nonzero" /></g></svg>
        </a><!-- but-search -->

        <a class="headControls__icons but-cart is-status-off" href="/">
        <span class="vh">Cart</span>
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24"><defs><path id="a" d="M0 24h24V0H0z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M7.5 21a1.5 1.5 0 110 3 1.5 1.5 0 010-3zm11 0a1.5 1.5 0 110 3.001 1.5 1.5 0 010-3.001zM4 .002a1 1 0 01.987.835L5.679 5H23a1 1 0 01.977 1.217l-2 9A1 1 0 0121 16H7.514l.332 2H20v2H7a1 1 0 01-.987-.835L3.153 2.002H1a1 1 0 110-2zM21.753 7H6.013l1.167 7h13.018l1.555-7z"/></g></svg>
        <span class="statusnat"></span>
        </a><!-- but-cart -->

        <div class="nav-dropdown" data-nav-dropdown-container>
        <a data-nav-dropdown-toggle class="headControls__icons but-account" href="/" aria-expanded="false" aria-haspopup="true">
            <span class="vh">Account</span>
        <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="a" points="0 24.0002 24 24.0002 24 0.0002 0 0.0002"/></defs><g fill="none" fill-rule="evenodd"><g fill="#252525" fill-rule="nonzero"><path d="M14,4.5 C14,2.56704297 12.4331735,1 10.5,1 C8.56682649,1 7,2.56704297 7,4.5 C7,6.43295703 8.56682649,8 10.5,8 C12.4331735,8 14,6.43295703 14,4.5 Z M16,4.5 C16,7.53746469 13.5378049,10 10.5,10 C7.46219514,10 5,7.53746469 5,4.5 C5,1.46253531 7.46219514,-1 10.5,-1 C13.5378049,-1 16,1.46253531 16,4.5 Z" transform="translate(2 1.011)"/><path d="M1,21 C1,21.5522847 0.55228475,22 0,22 C-0.55228475,22 -1,21.5522847 -1,21 L-1,19.399 C-1,14.8335963 4.41085344,12 10,12 C15.5891466,12 21,14.8335963 21,19.399 L21,21 C21,21.5522847 20.5522847,22 20,22 C19.4477153,22 19,21.5522847 19,21 L19,19.399 C19,16.2885287 14.6299727,14 10,14 C5.37002733,14 1,16.2885287 1,19.399 L1,21 Z" transform="translate(2 1.011)"/></g></g></svg>
        </a><!-- but-account -->

        <div class="global-nav__subgroup-panel panel panel--expanded" data-nav-dropdown>
	<a href="https://www.criterion.com/account" data-click-tracking='{ "category": "Panel", "action": "click", "label": "Dashboard" }' class="global-nav__item global-nav__item--header global-nav__item--header-dropdown">My Criterion</a>

	<ul role="menu" class="global-nav__subgroup-items">
		<li class="global-nav__subgroup-item">
			<a class="global-nav__subgroup-link" href="https://www.criterion.com/account" data-click-tracking='{ "category": "Panel", "action": "click", "label": "Dashboard" }'>Dashboard</a>
		</li>
		<li class="global-nav__subgroup-item">
			<a class="global-nav__subgroup-link" href="https://www.criterion.com/account/orders" data-click-tracking='{ "category": "Panel", "action": "click", "label": "Orders" }'>Orders</a>
		</li>
		<li class="global-nav__subgroup-item">
			<a class="global-nav__subgroup-link" href="https://www.criterion.com/account/wishlist" data-click-tracking='{ "category": "Panel", "action": "click", "label": "Wishlist" }'>Wish List</a>
		</li>
		<li class="global-nav__subgroup-item">
			<a class="global-nav__subgroup-link" href="https://www.criterion.com/account/my-collection" data-click-tracking='{ "category": "Panel", "action": "click", "label": "My Collection" }'>My Collection</a>
		</li>
		<li class="global-nav__subgroup-item">

						<a class="global-nav__subgroup-link" href="https://www.criterion.com/login">Log In</a>
					</li>
	</ul>
</div>

        </div>

        <a class="headControls__icons but-mobi" href="/" data-sidebar-toggle="nav">
        <span class="vh">Menu</span>
        <svg class="burger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 11h24v2H0zM0 3h24v2H0zM0 19h24v2H0z"/></svg>
        </a><!-- but-mobi -->

        <a class="headControls__icons but-close" data-sidebar-toggle="close">
        <span class="vh">Close Menu</span>
        <svg class="close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect x="11" y="0" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -4.9704 12.0004)" width="2" height="24"/><rect x="0" y="11" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -4.9704 12.0004)" width="24" height="2"/></svg>
        </a>
    </div><!-- headControls -->
  </div><!-- headContain -->
</header>
        <article class="editorial ed_base" data-article-title="Rebels at the Multiplex" data-article-type="article" data-article-id="7250" data-article-url="https://www.criterion.com/current/posts/7250-rebels-at-the-multiplex" data-article-path="/current/posts/7250-rebels-at-the-multiplex" data-article-metadata='{"date":"2021-01-25","categories":["On Film","Features"],"category":"Features","type":"Special Feature","author":"Esm\u00e9 Weijun Wang","position":0}'>
                  <div class="content-container">
		<div class="primary">
		<div class="content">
			<div class="pk-c-special-feature__header-wrapper">
  <header class="pk-c-special-feature__header pk-c-special-feature__image--shade" style="background: url('https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg') no-repeat center; background-size: cover;">
    <div class="pk-c-special-feature__header-text">
            <div class="pk-c-special-feature__series-wrapper">
        <a href="https://www.criterion.com/current/series/first-person" class="pk-c-special-feature__series pk-o-link--pure-white">First Person</a>
      </div>
      
            <h1 class="pk-c-special-feature__title pk-o-headline--md pk-o-type--pure-white">Rebels at the Multiplex</h1>

            <div class="pk-c-special-feature__byline-wrapper">
        <p class="byline" class="pk-c-special-feature__byline pk-o-type--pure-white">By <a href="https://www.criterion.com/current/author/813-esm-weijun-wang" class="pk-c-featured-article__author pk-o-link--pure-white" data-click-tracking='{ "category": "Author", "action": "click", "label": "Esmé Weijun Wang" }'>Esmé Weijun Wang</a></p>
      </div>
      
      <div class="pk-c-special-feature__meta">
                <a href="https://www.criterion.com/current/category/3-features" class="pk-c-special-feature__category pk-o-link--pure-white" data-click-tracking='{ "category": "Category", "action": "click", "label": "Features" }'>Features</a><span class="pk-o-type__mdash pk-o-type--pure-white">&mdash;</span>
        
        <p class="pk-c-special-feature__published-at pk-o-type--pure-white">Jan 25, 2021</p>
      </div>
    </div>
    <img data-role="img" class="pk-u-sr-only" src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7250-/V4LWigOedJrrjpvscExy9MZBgBnlSD_original.jpg" alt="Rebels at the Multiplex" />
  </header>
  <div class="pk-c-special-feature__image-caption"></div>
</div>

<div class="pk-c-special-feature__header-text--mobile">
    <div class="pk-c-special-feature__series-wrapper">
    <a href="https://www.criterion.com/current/series/first-person" class="pk-c-special-feature__series pk-o-link--golden">First Person</a>
  </div>
      <h1 class="pk-c-special-feature__title pk-o-headline--md pk-o-type--nero">Rebels at the Multiplex</h1>
    <div class="pk-c-special-feature__byline-wrapper">
    <p class="pk-c-special-feature__byline pk-o-type--golden">By <a href="https://www.criterion.com/current/author/813-esm-weijun-wang" class="pk-c-special-feature__author pk-o-link--golden" data-click-tracking='{ "category": "Author", "action": "click", "label": "Esmé Weijun Wang" }'>Esmé Weijun Wang</a></p>
  </div>
    <div class="pk-c-special-feature__meta">
        <a href="https://www.criterion.com/current/category/3-features" class="pk-c-special-feature__category pk-o-link--grey">Features</a><span class="pk-o-type__mdash pk-o-type--grey">&mdash;</span>
        <p class="pk-c-special-feature__published-at pk-o-type--grey">Jan 25, 2021</p>
  </div>
</div>
		</div>
	</div>
	</div>
        
                <div class="pk-o-content content">
  <div class="pk-o-article-container article-container">
    <!-- ROW OPENING TAGS -->
          <div class="pk-o-row">
    
            <div class="pk-o-share">
  <div class="pk-o-share__label">Share</div>
  <ul class="pk-o-share__buttons" data-share-link="https://www.criterion.com/current/posts/7250-rebels-at-the-multiplex">
    <li class="pk-o-share__list-item">
      <a href="#" class="pk-o-share__button" data-share-type="facebook" data-click-tracking='{ "category": "Share", "action": "Facebook", "label": "Share Button" }' title="Share on Facebook">
  <div class="pk-o-share__button-icon">
    <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Icon/Share/Facebook</title>
        <defs>
            <rect id="path-1" x="0" y="0" width="18" height="18"></rect>
        </defs>
        <g id="Icon/Share/Facebook" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Facebook">
                <mask id="mask-2" fill="white">
                    <use xlink:href="#path-1"></use>
                </mask>
                <g id="Mask"></g>
                <path d="M10.6540197,16.5 L10.6540197,8.9991218 L12.7245901,8.9991218 L12.9989854,6.41427763 L10.6540197,6.41427763 L10.6575376,5.12053824 C10.6575376,4.44637107 10.7215924,4.0851369 11.6898912,4.0851369 L12.9843275,4.0851369 L12.9843275,1.5 L10.9134639,1.5 C8.42602374,1.5 7.55050928,2.75392752 7.55050928,4.86263929 L7.55050928,6.41457036 L6,6.41457036 L6,8.99941453 L7.55050928,8.99941453 L7.55050928,16.5 L10.6540197,16.5 Z" mask="url(#mask-2)"></path>
            </g>
        </g>
    </svg>
  </div>
</a>
    </li>
    <li class="pk-o-share__list-item">
      <a href="#" class="pk-o-share__button" data-share-type="twitter" data-click-tracking='{ "category": "Share", "action": "Twitter", "label": "Share Button" }' title="Share on Twitter">
  <div class="pk-o-share__button-icon pk-o-share__button-icon--twitter">
    <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Icon/Share/Twitter</title>
        <defs>
            <rect id="path-1" x="0" y="0" width="18" height="18"></rect>
        </defs>
        <g id="Icon/Share/Twitter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Twitter">
                <mask id="mask-2" fill="white">
                    <use xlink:href="#path-1"></use>
                </mask>
                <g id="Mask"></g>
                <path d="M8.76891299,6.45820355 L8.80359563,7.02049021 L8.22555151,6.95163878 C6.12147091,6.68770831 4.28329061,5.79263975 2.72257148,4.28938357 L1.95955324,3.5434931 L1.76301824,4.09430453 C1.34682647,5.32215499 1.61272677,6.61885688 2.47979295,7.49097497 C2.94222825,7.97293496 2.83818031,8.04178639 2.04047942,7.75490544 C1.76301824,7.66310354 1.52023971,7.59425211 1.49711794,7.62867782 C1.41619177,7.70900449 1.69365295,8.75325114 1.91330971,9.16635971 C2.21389265,9.74012161 2.82661942,10.3024083 3.4971506,10.6351902 L4.06363384,10.8991206 L3.39310266,10.9105959 C2.74569325,10.9105959 2.72257148,10.9220711 2.79193678,11.1630511 C3.02315442,11.9089416 3.93646414,12.700733 4.95382179,13.0449901 L5.6705965,13.2859701 L5.04630885,13.6531778 C4.12143825,14.1810387 3.03471531,14.4793949 1.94799236,14.5023454 C1.42775265,14.5138206 1,14.5597216 1,14.5941473 C1,14.7088997 2.41042766,15.351513 3.23125031,15.6039682 C5.69371826,16.3498587 8.61862152,16.028552 10.8151892,14.7548006 C12.3759083,13.8482568 13.9366274,12.0466444 14.664963,10.3024083 C15.058033,9.37291399 15.451103,7.67457877 15.451103,6.85983688 C15.451103,6.33197593 15.4857857,6.2631245 16.1331951,5.63198641 C16.5147042,5.2647788 16.8730916,4.86314547 16.9424569,4.74839309 C17.0580657,4.53036357 17.0465048,4.53036357 16.4568998,4.72544262 C15.4742248,5.06969975 15.3354942,5.0237988 15.8210513,4.50741309 C16.1794386,4.14020548 16.6071913,3.47464168 16.6071913,3.27956263 C16.6071913,3.24513692 16.433778,3.30251311 16.237243,3.40579025 C16.0291471,3.52054263 15.5667119,3.6926712 15.2198854,3.79594834 L14.5955977,3.99102738 L14.0291145,3.61234453 C13.7169707,3.40579025 13.2776571,3.17628549 13.0464395,3.10743406 C12.4568345,2.94678073 11.5550857,2.96973121 11.0232851,3.15333501 C9.57817476,3.66972072 8.66486505,5.00084833 8.76891299,6.45820355 Z" mask="url(#mask-2)"></path>
            </g>
        </g>
    </svg>
  </div>
</a>
    </li>
    <li class="pk-o-share__list-item">
      <a href="#" class="pk-o-share__button" data-share-type="email" data-click-tracking='{ "category": "Share", "action": "Email", "label": "Share Button" }' title="Share via email">
  <div class="pk-o-share__button-icon">
    <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Icon/Share/Email</title>
        <defs>
            <rect id="path-1" x="0" y="0" width="18" height="18"></rect>
        </defs>
        <g id="Icon/Share/Email" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Email">
                <mask id="mask-2" fill="white">
                    <use xlink:href="#path-1"></use>
                </mask>
                <g id="Mask"></g>
                <path d="M18,2.5 L18,15.5 L0,15.5 L0,2.5 L18,2.5 Z M16.5,4.997 L9.00137104,11.559809 L1.5,5.033 L1.5,14 L16.5,14 L16.5,4.997 Z M15.363,4 L2.598,4 L8.998,9.56943252 L15.363,4 Z" mask="url(#mask-2)"></path>
            </g>
        </g>
    </svg>
  </div>
</a>
    </li>
    <li class="pk-o-share__list-item">
      <a href="#"  class="pk-o-share__button" data-share-type="clipboard" data-click-tracking='{ "category": "Share", "action": "Copy Link", "label": "Share Button" }' title="Copy a Link">
  <div class="pk-o-share__button-icon pk-o-share__button-icon--link">
    <svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Link</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="Link" fill="#000000" fill-rule="nonzero">
                <path d="M10.9999998,8.50304823 C13.2091388,8.50304823 14.9999998,10.2939092 14.9999998,12.5030482 L14.9999998,17.5030482 C14.9999998,19.7121872 13.2091388,21.5030482 10.9999998,21.5030482 C8.79086077,21.5030482 6.99999977,19.7121872 6.99999977,17.5030482 L6.99999977,14.5030482 C6.99999977,14.0888347 7.33578621,13.7530482 7.74999977,13.7530482 C8.12969554,13.7530482 8.44349073,14.0352021 8.49315315,14.4012777 L8.49999977,14.5030482 L8.49999977,17.5030482 C8.49999977,18.8837601 9.6192879,20.0030482 10.9999998,20.0030482 C12.3254832,20.0030482 13.4100385,18.9715123 13.4946821,17.6674239 L13.4999998,17.5030482 L13.4999998,12.5030482 C13.4999998,11.1775648 12.4684639,10.0930096 11.1643755,10.0083659 L10.9999998,10.0030482 C10.5857862,10.0030482 10.2499998,9.66726179 10.2499998,9.25304823 C10.2499998,8.87335246 10.5321536,8.55955727 10.8982292,8.50989484 L10.9999998,8.50304823 Z M10.9999998,0.503048233 C13.2091388,0.503048233 14.9999998,2.29390923 14.9999998,4.50304823 L14.9999998,7.50304823 C14.9999998,7.91726179 14.6642134,8.25304823 14.2499998,8.25304823 C13.870304,8.25304823 13.5565088,7.97089435 13.5068464,7.60481878 L13.4999998,7.50304823 L13.4999998,4.50304823 C13.4999998,3.12233635 12.3807117,2.00304823 10.9999998,2.00304823 C9.67451637,2.00304823 8.5899611,3.03458416 8.50531745,4.33867254 L8.49999977,4.50304823 L8.49999977,9.50304823 C8.49999977,10.8285316 9.53153571,11.9130869 10.8356241,11.9977306 L10.9999998,12.0030482 C11.4142133,12.0030482 11.7499998,12.3388347 11.7499998,12.7530482 C11.7499998,13.132744 11.4678459,13.4465392 11.1017703,13.4962016 L10.9999998,13.5030482 C8.79086077,13.5030482 6.99999977,11.7121872 6.99999977,9.50304823 L6.99999977,4.50304823 C6.99999977,2.29390923 8.79086077,0.503048233 10.9999998,0.503048233 Z" id="Mask" transform="translate(11.000000, 11.003048) rotate(45.000000) translate(-11.000000, -11.003048) "></path>
            </g>
        </g>
    </svg>
  </div>
</a>
    </li>
  </ul>
</div>

        <div class="pk-o-copy-body pk-o-copy-body--center">
          <p><span class="dc">T</span>he release of <i>Rogue One: A Star Wars Story</i>—the first film of the Star Wars anthology series, and a major occasion for many Star Wars fans—on December 16, 2016, was preceded by a much larger event on November 8: the election of President Donald Trump. In a moment that surprised many who had followed polls, gasped at the revelation of “grab ’em by the pussy,” and stashed champagne in their refrigerators for the seemingly inevitable triumph of America’s first female president, the country revealed itself to be one where, despite Senator Hillary Clinton’s victory in the popular vote, a man like Trump could still ultimately emerge as the ruling champion.</p><p>Like many of my nonwhite friends, I’d had a feeling that Trump would win. On the morning of the election itself, that feeling had calcified into an acidic sureness that was only confirmed when I went to bed before the results were called that night. By the time my husband C and I flew to Louisiana that December to see our relatives, I was part of various communities that felt more aware than ever of our vulnerabilities; if I didn’t want to visit my in-laws in Metairie, a suburb of New Orleans, C said, it would be understandable. The decision would be up to me. But I love my in-laws. Christmas is a big deal to them, and so we went.</p><p>The family saw <i>Rogue One </i>together in Metairie. For me, to go into a film about a scrappy, multiracial resistance against an imperial power in that community held a particular resonance. Metairie, as PBS describes, is “a predominantly white and Republican stronghold in the New Orleans area.” When he ran for Louisiana governor in 1991, white supremacist and former Ku Klux Klan member David Duke set up his campaign headquarters in suburban Metairie; one of the community’s districts elected Duke to the state legislature the year before. According to the 2010 census, only 3.8% of Metairie’s population of 138,481 are Asian, which is probably why I almost never see any faces that look like mine when I’m there.</p><p><i>Rogue One </i>is unique among the Star Wars films in that it stands alone more sturdily than most of the others outside of the original trilogy, in part because (spoiler alert!) all of the major characters who take part in the acts of heroism, as well as plenty of the minor characters, are dead by the end. Though much of the criticism I’ve read about <i>Rogue One</i> emphasizes the themes of hope, my take on the film when I first saw it was—and continues to be—one about sacrifice. My mindset when I saw the opening scenes with Cassian Andor (Diego Luna) and his injured informant, Tivik, whom Cassian shoots once stormtroopers approach, was: <i>Would I have the ability to take part in a true rebellion?</i> At the time, #resistance was becoming a common social-media rallying cry. The Women’s March was a month away, and my friends were anxiously talking about Muslim camps, what would happen to the Supreme Court, and the disappearance of the Affordable Care Act, DACA, and rights for minority groups. <i>True resistance,</i> I thought anxiously, <i>might look like this. </i>It also seemed odd that this message should come through in a massive Hollywood blockbuster, in a genre that is more likely to be the source of action figures and expensive memorabilia than a place to find revolutionary feelings and ideas.</p><p>Though Jyn Erso (Felicity Jones), the heroine of the film, first claims, “I’ve never had the luxury of political opinions,” she changes her mind once she sees a holographic message from her beloved father, Galen Erso. He has been gone for most of her life, a scientist taken by the Empire to build a fearsome weapon that they call the Death Star. In the message, he shares that he has secretly created a vulnerability in the Death Star. The rebellion must access the structural plans on Scarif or suffer mass destruction at the hands of the Empire.</p><p>Like many, I was emotionally vulnerable in the wake of the election. This may or may not be why I cried throughout this movie, sobbing from beginning to end. But I also cried because I could foresee, like the shadow of an oncoming train, all the deaths that would happen in the next four years, for whatever reason, as people died on-screen again and again. When the android K-2SO is shot up by stormtroopers in the Citadel, he locks the vault door as his final act. In this moment, it hit me with particular force that Cassian and Jyn had to pull off their seemingly impossible mission—access the plans and transmit them to the rebellion—with faith that everyone else involved would also complete their tasks, such as taking down the planetary shield, while the viewer knows that they face almost certain death.</p>
	

  
        </div>
    
                    </div><!-- / ROW CLOSING TAG -->
  </div><!-- /pk-o-article-container article-container -->
</div><!-- /pk-o-content content -->
                       <div class="pk-o-content content">
  <div class="pk-o-article-container article-container">
    <!-- ROW OPENING TAGS -->
          <div class="pk-o-related-row pk-o-related-row--tout-right">
    
                  <div class="pk-o-copy-body pk-c-related-article__copy-body">
          <p>And the deaths of beloved characters continue to pile up, all while battle roars on as in a World War II movie: tanks and collapsing buildings and bravery beyond bravery. Chirrut, the faithful monk, dies. Bodhi, the defector pilot who spirited away Galen Erso’s message, dies. Baze, Chirrut’s friend, who is now filled with his friend’s faith himself, dies. Countless pilots and ground patrol die. After one final skirmish with Imperial Director Krennic, who tries to stop Jyn from making her broadcast to the rebellion, Jyn and Cassian die from a terrible blast made by the Death Star. All of their names are lost to history in the world of the movie (Mon Mothma comments in <i>Return of the Jedi </i>that “many Bothans died” to bring them the plans), though their collective sacrifice has been essential to the cause.</p><p>I left the theater drained. I later found out that a legion of Trump supporters attached themselves to a hashtag: #DumpStarWars. Though its founder, Jack Posobiec, is a notable alt-right conspiracist who aligned himself with Pizzagate and ideas of so-called&nbsp; “white genocide,” some agreed that there were too many SJW (“Social Justice Warrior”) ideas in <i>Rogue One</i> for its own good.</p><p>This did not seem to hurt the film, which made over a billion dollars. But this was only the beginning of a frightening America that was not necessarily new but felt emboldened by its President-elect in new ways. I exited the movie theater looking at the white faces around me, silently asking them the question that I found myself asking over and over in the months to come: <i>Did</i> <i>you vote for him?</i> My parents-in-law did not, but I am certain that other in-laws did.</p><p>In light of the victory of Joe Biden and Kamala Harris, I’ve been reflecting on how I felt after Trump’s win in 2016.&nbsp;I recently rewatched&nbsp;<i>Rogue One</i>&nbsp;on a laptop, and I wept so much that I gave myself a headache. “If we can make it to the ground, we’ll take the next chance, and the next, on and on until we win, or the chances are spent,” says Jyn, before she and her ragtag resistance fighters disembark Rogue One, onto the ground of Scarif. Though the left seems to have won a significant battle, we may be fighting the war—taking the next chance, and the next—for a long time to come. A blockbuster movie may not have been where I expected to locate the strength to come back stronger. Yet in a perilous political climate, I will take that strength anywhere I can find it.</p><br><i>Illustration by Xia Gordon</i>
	

  
  
  
    <aside class="editorial__comments">
	
	<div class="editorial__comments_contain">
				
		<div class="comment__trigger trigger">				
	
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" role="img">
				<title id="commentico">View Comments</title>
				<path d="M31.7 5.4L4 13.8h-.1L.1 12.7c-.1 0-.1 0-.1.1v6s0 .1.1.1l3.8-1.1H4l3.3 1V23c0 2.8 2.5 4.5 6.6 4.5s6.6-1.7 6.6-4.5v-.2l11.1 3.4c.2 0 .3-.1.3-.3V5.7c.1-.1 0-.3-.2-.3zM14 25.6c-1.4 0-4.6-.2-4.6-2.5v-3.6l9.3 2.8v.8c-.1 2.2-3.3 2.5-4.7 2.5z"/>
			</svg>
			<a href="#" data-form-modal="comments" data-form-modal-options='{ "type": "comments", "id": "7250", "articleType": "article" }' data-click-tracking='{ "category": "Article", "action": "Modal Opened", "label": "Comments" }'>View Comments <span class="disqus-comment-count" data-disqus-identifier="current_article_7250"></span></a>
	
		</div>	
	
	</div>
	
</aside>
  
  
        </div><!-- /pk-o-copy-body pk-c-related-article__copy-body -->
          
            <!-- Stored in resources/front/editorial/_inc/asides/new-article.blade.php -->

	<div class="pk-c-related-article">
		<div class="pk-c-related-article__label">RELATED ARTICLE</div>
		<div class="pk-c-related-article__container--wrapper">
			<div>
				
				<!-- Stored in resources/front/editorial/_inc/more-articles.blade.php -->


    
    <div class="pk-c-related-article__container" data-article-type="article" data-article-id="7109" data-href="https://www.criterion.com/current/posts/7109-empty-theaters" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "Empty Theaters" }'>
        <div class="pk-c-related-article__image">
            <a href="https://www.criterion.com/current/posts/7109-empty-theaters">
                <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7109-/T1BsPnBy4vmNNlxDRM1tDmdo03XSsf_large.jpg" />            </a>
        </div><!-- /pk-c-related-article__image -->
        <div class="pk-c-related-article__details">
            <div class="pk-c-related-article__title">Empty Theaters</div>
                        <div class="pk-c-related-article__byline">By <a href="https://www.criterion.com/current/author/149-jonathan-lethem" class="pk-o-link--golden">Jonathan Lethem</a></div>
                    </div><!-- /pk-c-related-article__details -->
    </div><!-- /pk-c-related-article__container -->


    
    <div class="pk-c-related-article__container" data-article-type="article" data-article-id="7145" data-href="https://www.criterion.com/current/posts/7145-a-writer-s-retreat" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "A Writer’s Retreat" }'>
        <div class="pk-c-related-article__image">
            <a href="https://www.criterion.com/current/posts/7145-a-writer-s-retreat">
                <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7145-/4qJpNf3KQlxWDNuNR89BSyusugnQZ8_large.jpg" />            </a>
        </div><!-- /pk-c-related-article__image -->
        <div class="pk-c-related-article__details">
            <div class="pk-c-related-article__title">A Writer’s Retreat</div>
                        <div class="pk-c-related-article__byline">By <a href="https://www.criterion.com/current/author/696-sloane-crosley" class="pk-o-link--golden">Sloane Crosley</a></div>
                    </div><!-- /pk-c-related-article__details -->
    </div><!-- /pk-c-related-article__container -->

			</div>
		</div>
	</div>

  
  
        </div><!-- / ROW CLOSING TAG -->
  </div><!-- /pk-o-article-container article-container -->
</div><!-- /pk-o-content content -->
            <div class="content-container">
  <div class="pk-o-content content">
    <div class="pk-o-article-container article-container">
      <div class="pk-o-article article">
        <div class="pk-c-footer__divider"><hr /></div>
        <footer class="pk-c-footer">
          <div class="pk-c-footer__text"><p "="">Esmé Weijun Wang is the author of the <i>New York Times </i>best-selling essay collection <i>The Collected Schizophrenias</i> and the novel <i>The Border of Paradise.</i> Born in the Midwest to Taiwanese parents, Esmé lives in San Francisco and can be found at <a href="http://esmewang.com/" target="_blank">esmewang.com.</a></p></div>
        </footer>
      </div>
    </div>
  </div>
</div>
</article>
<section class="more-articles" data-swiftype-index="false">
		<div class="more-article__contain">
			<div class="story__slide">
				<header class="bi_head story__slide-more">
				<h3 class="header_lvl2">More: <a href=" https://www.criterion.com/current/category/3-features ">Features</a></h3>
				</header>

				<div class="more-article__list more-article__list--flex">
					<!-- Stored in resources/front/editorial/_inc/more-articles.blade.php -->

    
    <div class="more-article more-article-small" data-swiftype-index="false" data-article-type="article" data-article-id="7254" data-href="https://www.criterion.com/current/posts/7254-from-the-margins-what-the-archives-show-us-about-trans-cinema-and-audiences" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "From the Margins: What the Archives Show Us About Trans Cinema and Audiences" }'>
        <a href="https://www.criterion.com/current/posts/7254-from-the-margins-what-the-archives-show-us-about-trans-cinema-and-audiences">
            <div class="more-img">
      <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7254-/jvPO07tAnk1N1zn7VIaU8ITrtvBR93_small.jpg" alt="From the Margins: What the Archives Show Us About Trans Cinema and Audiences" >
  </div>
        </a>
        <div class="more-container">
            <div class="more-content">
	<div class="tout-default">
		
		<a href="https://www.criterion.com/current/posts/7254-from-the-margins-what-the-archives-show-us-about-trans-cinema-and-audiences" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "From the Margins: What the Archives Show Us About Trans Cinema and Audiences" }'> 
			<h5 data-clamp-lines='{ "disable_at": 768, "lines": 3 }'>From the Margins: What the Archives Show Us About Trans Cinema and Audiences</h5>
		</a>

					<p><p =>Trans representation in cinema is nothing new. A string of pioneering publications from the past century reveal how trans audiences responded to seeing their community depicted on-screen.</p></p>
			</div>
</div>

            <div class="more-meta">
    <div class="meta-tout-default">

                    <p class="author">By <a href="https://www.criterion.com/current/author/815-caden-mark-gardner" data-click-tracking='{ "category": "Author", "action": "click", "label": "Caden Mark Gardner" }'>Caden Mark Gardner</a></p>
        
                                
                        <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/1-on-film" data-click-tracking='{ "category": "Parent Category", "action": "click", "label": "On Film" }'>On Film</a> /
            
            <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/3-features" data-click-tracking='{ "category": "Category", "action": "click", "label": "Features" }'>Features</a>
        
        &mdash;

        <span class="byline-meta">
        Jan 27, 2021
        </span>
    </div>
</div>
        </div>
    </div>
    
    <div class="more-article more-article-small" data-swiftype-index="false" data-article-type="article" data-article-id="7238" data-href="https://www.criterion.com/current/posts/7238-in-another-room-from-another-time" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "In Another Room, from Another Time" }'>
        <a href="https://www.criterion.com/current/posts/7238-in-another-room-from-another-time">
            <div class="more-img">
      <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7238-/dm7GzKVZSLLpNtrSdrJndgAfXwayyw_small.jpg" alt="In Another Room, from Another Time" >
  </div>
        </a>
        <div class="more-container">
            <div class="more-content">
	<div class="tout-default">
					<p class="stub"><a href="https://www.criterion.com/current/series/songbook" data-click-tracking='{ "category": "Related Series", "action": "click", "label": "Songbook" }'>Songbook</a></p>
		
		<a href="https://www.criterion.com/current/posts/7238-in-another-room-from-another-time" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "In Another Room, from Another Time" }'> 
			<h5 data-clamp-lines='{ "disable_at": 768, "lines": 3 }'>In Another Room, from Another Time</h5>
		</a>

					<p><p =>In Hirokazu Kore-eda’s <em>Still Walking, </em>the briefly heard Japanese pop hit that inspired the film’s title is both a portal to long-buried memories and a minor detail that resists interpretation.</p></p>
			</div>
</div>

            <div class="more-meta">
    <div class="meta-tout-default">

                    <p class="author">By <a href="https://www.criterion.com/current/author/808-ben-elias" data-click-tracking='{ "category": "Author", "action": "click", "label": "Ben Elias" }'>Ben Elias</a></p>
        
                                
                        <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/1-on-film" data-click-tracking='{ "category": "Parent Category", "action": "click", "label": "On Film" }'>On Film</a> /
            
            <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/3-features" data-click-tracking='{ "category": "Category", "action": "click", "label": "Features" }'>Features</a>
        
        &mdash;

        <span class="byline-meta">
        Jan 15, 2021
        </span>
    </div>
</div>
        </div>
    </div>
    
    <div class="more-article more-article-small" data-swiftype-index="false" data-article-type="article" data-article-id="7237" data-href="https://www.criterion.com/current/posts/7237-long-live-the-microcinema" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "Long Live the Microcinema" }'>
        <a href="https://www.criterion.com/current/posts/7237-long-live-the-microcinema">
            <div class="more-img">
      <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7237-/R91ONOrx6c4B6D04giljMcAGeAm3Fg_small.jpg" alt="Long Live the Microcinema" >
  </div>
        </a>
        <div class="more-container">
            <div class="more-content">
	<div class="tout-default">
		
		<a href="https://www.criterion.com/current/posts/7237-long-live-the-microcinema" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "Long Live the Microcinema" }'> 
			<h5 data-clamp-lines='{ "disable_at": 768, "lines": 3 }'>Long Live the Microcinema</h5>
		</a>

					<p><p =>With the future of film exhibition more uncertain than ever, several small-scale organizations with highly personal curation are proving they have what it takes to survive against the odds.</p></p>
			</div>
</div>

            <div class="more-meta">
    <div class="meta-tout-default">

                    <p class="author">By <a href="https://www.criterion.com/current/author/807-nicolas-rapold" data-click-tracking='{ "category": "Author", "action": "click", "label": "Nicolas Rapold" }'>Nicolas Rapold</a></p>
        
                                
                        <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/1-on-film" data-click-tracking='{ "category": "Parent Category", "action": "click", "label": "On Film" }'>On Film</a> /
            
            <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/3-features" data-click-tracking='{ "category": "Category", "action": "click", "label": "Features" }'>Features</a>
        
        &mdash;

        <span class="byline-meta">
        Jan 13, 2021
        </span>
    </div>
</div>
        </div>
    </div>
    
    <div class="more-article more-article-small" data-swiftype-index="false" data-article-type="article" data-article-id="7219" data-href="https://www.criterion.com/current/posts/7219-in-case-you-missed-them-a-year-s-worth-of-essential-reading-on-the-current" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "In Case You Missed Them: A Year’s Worth of Essential Reading on the Current" }'>
        <a href="https://www.criterion.com/current/posts/7219-in-case-you-missed-them-a-year-s-worth-of-essential-reading-on-the-current">
            <div class="more-img">
      <img src="https://s3.amazonaws.com/criterion-production/editorial_content_posts/hero/7219-/odEA9sjW18YrbKti95D6ErvR1eZLVm_small.jpg" alt="In Case You Missed Them: A Year’s Worth of Essential Reading on the Current" >
  </div>
        </a>
        <div class="more-container">
            <div class="more-content">
	<div class="tout-default">
		
		<a href="https://www.criterion.com/current/posts/7219-in-case-you-missed-them-a-year-s-worth-of-essential-reading-on-the-current" data-click-tracking='{ "category": "Related Article", "action": "click", "label": "In Case You Missed Them: A Year’s Worth of Essential Reading on the Current" }'> 
			<h5 data-clamp-lines='{ "disable_at": 768, "lines": 3 }'>In Case You Missed Them: A Year’s Worth of Essential Reading on the Current</h5>
		</a>

					<p><p =>Before ringing in the new year, we’re taking a look back at some of the most memorable essays and interviews we published in 2020.</p></p>
			</div>
</div>

            <div class="more-meta">
    <div class="meta-tout-default">

        
                                
                        <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/1-on-film" data-click-tracking='{ "category": "Parent Category", "action": "click", "label": "On Film" }'>On Film</a> /
            
            <a class="byline-meta byline-meta--highlight" href="https://www.criterion.com/current/category/3-features" data-click-tracking='{ "category": "Category", "action": "click", "label": "Features" }'>Features</a>
        
        &mdash;

        <span class="byline-meta">
        Dec 20, 2020
        </span>
    </div>
</div>
        </div>
    </div>
				</div>
			</div>
		</div>
	</section>
    <footer data-scrollify class="global-footer">

  <div class="site-footer-contain">

    <div class="logo-c-foot">
      <a href="https://www.criterion.com">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><path d="M7.1 16.8C-1.2 31 3.5 49.3 17.7 57.6c.1 0 .1.1.2.1 6 3.5 13.1 4.8 19.9 3.7l-2.2-13.3c-.8.1-1.5.2-2.3.2-3 0-6-.8-8.6-2.3-7.8-4.5-10.5-14.5-6-22.3 0 0 0-.1.1-.1 4.6-7.8 14.8-10.4 22.6-5.8 3.3 1.9 5.8 4.9 7.1 8.5l12.8-4.6C55.6 6.1 38.3-1.9 22.7 3.9c-6.6 2.4-12 6.9-15.6 12.9"/></svg>
      </a>
    </div><!-- logo-c -->

    <div class="footer-inner-contain">

        <nav class="nav-footer">
            <div class="nav-group-footer nav-group-footer--medium nav-foot-shop">
                <h6><a href="https://www.criterion.com/shop" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Shop" }'>Shop the Collection</a></h6>
                <ul>
                    <li>
                    <a href="https://www.criterion.com/shop/browse/list" data-click-tracking='{ "category": "Footer", "action": "click", "label": "All Films" }'>All Films</a>
                    </li>
                    <li>
                    <a href="https://www.criterion.com/shop/browse?popular=new-releases" data-click-tracking='{ "category": "Footer", "action": "click", "label": "New Releases" }'>New Releases</a>
                    </li>
                    <li>
                    <a href="https://www.criterion.com/shop/browse?popular=coming-soon" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Coming Soon" }'>Coming Soon</a>
                    </li>
                    <li>
                    <a href="https://www.criterion.com/shop/collection/325-gift-shop" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Gift Shop" }'>Gift Shop</a>
                    </li>
                </ul>
            </div>
            <div class="nav-group-footer nav-group-footer--medium nav-foot-current">
                <h6><a href="https://www.criterion.com/current/posts" data-click-tracking='{ "category": "Footer", "action": "click", "label": "The Current" }'><i>The Current</i></a></h6>
                <ul>
                    <li><a href="https://www.criterion.com/current/top-10-lists" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Top 10 Lists" }'>Top 10 Lists</a></li>
                    <li><a href="https://www.criterion.com/current/category/2-essays" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Essays" }'>Essays</a></li>
                    <li><a href="https://www.criterion.com/current/category/3-features" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Features" }'>Features</a></li>
                    <li><a href="https://www.criterion.com/current/category/20-the-daily" data-click-tracking='{ "category": "Footer", "action": "click", "label": "The Daily" }'>The Daily</a></li>
                </ul>
            </div>
            <div class="nav-group-footer nav-group-footer--medium nav-foot-about">
                <h6 class="orphan"><a href="https://www.criterion.com/about" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Our Mission" }'>Our Mission</a></h6>
                <h6 class="orphan"><a href="https://www.criterion.com/contact_us" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Contact Us" }'>Contact Us</a></h6>
                <h6 class="orphan"><a href="https://www.criterion.com/privacy" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Privacy Policy" }'>Privacy Policy</a></h6>
            </div>
            <div class="nav-group-footer nav-group-footer--medium nav-foot-account">
                <h6><a href="https://www.criterion.com/account" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Account" }'>My Criterion</a></h6>
                <ul>
                
                <li><a href="https://www.criterion.com/login" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Login" }'>Login</a>

                                    </ul>
            </div>
            <div class="nav-group-footer nav-group-footer--large nav-foot-faq">
                <h6><a href="https://www.criterion.com/faq" data-click-tracking='{ "category": "Footer", "action": "click", "label": "FAQ" }'>FAQ</a></h6>
                <ul>
                <li><a href="https://www.criterion.com/faq" data-click-tracking='{ "category": "Footer", "action": "click", "label": "FAQ" }'>General</a></li>
                <li><a href="https://www.criterion.com/faq/orders" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Order Support" }'>Order Support</a></li>
                <li><a href="https://www.criterion.com/faq/tech-support" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Tech Support" }'>Tech Support</a></li>
                <li><a href="https://www.criterion.com/faq/channel" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Channel Support" }'>Channel Support</a></li>
                
                </ul>
            </div>
            <div class="nav-group-footer nav-group-footer--logos nav-group-footer--medium nav-foot-faq">
                <a class="nav-group-footer--janus" href="http://www.janusfilms.com/" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Janus" }'>
                    <img src="https://www.criterion.com/assets/img/svg/logo_janusfilms_white.svg" alt="Janus Films" />
                </a>
                <a class="nav-group-footer--channel" href="https://www.criterionchannel.com/browse" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "The Criterion Channel" }'>
                    <img src="https://www.criterion.com/assets/img/svg/CRICHANNEL_logo_white.svg" alt="The Criterion Channel" />
                </a>
            </div>
        </nav>

        <div class="footer-extras">

            <div class="newsletter">
            <p class="header_lvl2">Sign Up for Our Newsletter</p>

            <div class="newsletter-intro">
                <p>Get info about new releases, essays and interviews on the Current, Top 10 lists, and sales.</p>
            </div>

            <div class="signup-form" data-newsletter-signup>
                <label for="email" class="vh">Email:</label>
                <input type="email" name="email" placeholder="E-mail Address" data-newsletter-signup-input />
                <input type="submit" value="Sign Up" data-newsletter-signup-submit-button />
            </div>

            </div>

            <div class="foot-follow">
            <p class="header_lvl2">Follow Us</p>

            <ul class="social-buttons">

                <li>
                <a href="https://www.facebook.com/CriterionCollection" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Facebook" }'>
                    <svg viewBox="0 0 8 16" role="img" aria-labelledby="follow_fb">
                    <title id="follow_fb">Follow Criterion Collection on Facebook</title>
                    <path d="M4.964 16V8h2.21l.292-2.758H4.964l.004-1.38c0-.72.068-1.105 1.1-1.105H7.45V0H5.24C2.59 0 1.655 1.338 1.655 3.587v1.655H0V8h1.654v8h3.31z" fill="#979797" fill-rule="evenodd"/>
                    </svg>
                </a>
                </li>

                <li>
                <a href="https://twitter.com/Criterion" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Twitter" }'>
                    <svg viewBox="0 0 16 14" role="img" aria-labelledby="follow_tw">
                    <title id="follow_tw">Follow Criterion Collection on Twitter</title>
                    <path d="M7.77 4.295l.034.572-.578-.07c-2.105-.27-3.943-1.18-5.503-2.708L.96 1.33l-.197.56C.347 3.14.613 4.46 1.48 5.346c.462.49.358.56-.44.27-.277-.094-.52-.164-.543-.13-.08.082.197 1.144.416 1.565.3.583.914 1.155 1.584 1.493l.567.27-.67.01c-.648 0-.67.012-.602.257.23.76 1.144 1.564 2.162 1.914l.717.246-.624.373c-.925.537-2.01.84-3.098.864-.52.01-.948.058-.948.093 0 .117 1.41.77 2.23 1.027 2.464.76 5.39.432 7.585-.863 1.56-.923 3.122-2.755 3.85-4.53.393-.944.786-2.672.786-3.5 0-.537.036-.607.683-1.25.382-.373.74-.78.81-.898.115-.222.104-.222-.486-.023-.983.35-1.122.303-.636-.222.36-.373.787-1.05.787-1.248 0-.035-.173.023-.37.128-.208.117-.67.292-1.017.397l-.624.2-.567-.386c-.313-.21-.752-.443-.984-.513-.59-.163-1.49-.14-2.023.047-1.445.525-2.358 1.88-2.254 3.36z" fill="#979797" fill-rule="evenodd"/>
                    </svg>
                </a>
                </li>

                <li>
                <a href="http://criterioncollection.tumblr.com/" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Tumblr" }'>
                    <svg viewBox="0 0 10 17" role="img" aria-labelledby="follow_tb">
                    <title id="follow_tb">Follow Criterion Collection on Tumblr</title>
                    <path d="M0 7.383h1.493v4.472c.118 3.656 2.13 4.42 4.478 4.67 1.366-.067 3.038-.572 3.883-1.242V12.75c-1.088 1.054-4.005 2.088-4.53-.895l-.048-4.522 4.578.05v-3.03H5.275l.1-3.828-1.842.05C3.66 3.84 1.923 4.275 0 4.4v2.983z" fill="#979797" fill-rule="evenodd"/>
                    </svg>
                </a>
                </li>


                <li>
                <a href="https://www.youtube.com/user/criterioncollection" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "YouTube" }'>
                    <svg viewBox="0 0 27 18" role="img" aria-labelledby="follow_yt">
                    <title id="follow_yt">Follow Criterion Collection on YouTube</title>
                    <path d="M10.41 11.982l-.002-6.986 7.09 3.505-7.09 3.482zm15.564-8.196s-.257-1.713-1.043-2.467C23.934.327 22.816.322 22.303.265c-3.67-.252-9.178-.252-9.178-.252h-.012s-5.507 0-9.178.252c-.513.057-1.63.062-2.63 1.053C.52 2.072.263 3.785.263 3.785S0 5.798 0 7.81v1.886c0 2.012.262 4.024.262 4.024s.256 1.713 1.043 2.468c.998.99 2.31.958 2.893 1.062 2.1.19 8.92.25 8.92.25s5.513-.008 9.184-.26c.513-.057 1.63-.062 2.63-1.052.785-.755 1.042-2.468 1.042-2.468s.262-2.012.262-4.024V7.81c0-2.012-.262-4.024-.262-4.024z" fill="#979797" fill-rule="evenodd"/>
                    </svg>
                </a>
                </li>

                <li>
                <a href="https://www.instagram.com/criterioncollection/" target="_blank" data-click-tracking='{ "category": "Footer", "action": "click", "label": "Instagram" }'>
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32">
                    <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z" fill="#979797"></path>
                    <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z" fill="#979797"></path>
                    <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z" fill="#979797"></path>
                    </svg>
                </a>
                </li>

            </ul>
            </div>

        </div>

    </div><!-- footer-inner-contain -->

    </div>

  </footer>
  <div class="global_cart panel--expanded panel--large panel" data-expanded-cart>
	<div class="global_cart_contain " data-segment-event-data='{}' >
	<div class="items">
		<p class="header_lvl2"><span class="item-count">0</span> Items</p>
	</div>

	<ul class="list-of-titles panel__scroll">
			</ul>
			<p class="global_cart_contain__empty-text">You have no items in your shopping cart</p>
		<div class="global_cart_contain__bottom">
				<div class="actions">
			<a href="https://www.criterion.com/shop/cart" class="but but-b" data-click-tracking='{ "category": "Expanded Cart", "action": "Click", "label": "View Cart" }'>View Cart</a>
			<a href="https://www.criterion.com/shop/checkout" class="but but-a" data-click-tracking='{ "category": "Expand Cart", "action": "Click", "label": "Checkout" }'>Check Out</a>
		</div>
	</div>
</div>
</div>

</div> <!-- page-contain -->

<div class="global-nav sidebar" data-sidebar="nav">
	<div class="global-nav__container sidebar__container">

		<div class="global-nav__sidebar sidebar__bar" data-sidebar-click-container>

			<nav class="global-nav__nav">
				<ul class="global-nav__group">
					<li class="global-nav__group-item global-nav__subgroup">
						<a class="global-nav__item global-nav__item--header" href="https://www.criterion.com/shop" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Shop" }'>Shop the Collection</a>

						<ul class="global-nav__subgroup-items">
								<li class="global-nav__subgroup-item">
								<a class="global-nav__subgroup-link" href="https://www.criterion.com/shop/browse/list" data-click-tracking='{ "category": "Nav", "action": "click", "label": "All Films" }'>All Films</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href="https://www.criterion.com/shop/browse?popular=new-releases" data-click-tracking='{ "category": "Nav", "action": "click", "label": "New Releases" }'>New Releases</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href="https://www.criterion.com/shop/browse?popular=coming-soon" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Coming Soon" }'>Coming Soon</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href="https://www.criterion.com/shop/collection/325-gift-shop" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Gift Shop" }'>Gift Shop</a>
								</li>
							</ul>
					</li>

					<li class="global-nav__subgroup global-nav__group-item">
						<a class="global-nav__item global-nav__item--header" href="https://www.criterion.com/current/posts" data-click-tracking='{ "category": "Nav", "action": "click", "label": "The Current" }'><em>The Current</em></a>

						<ul class="global-nav__subgroup-items">
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href="https://www.criterion.com/current/top-10-lists" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Top 10 Lists" }'>Top 10 Lists</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href=https://www.criterion.com/current/category/2-essays data-click-tracking='{ "category": "Nav", "action": "click", "label": "Essays" }'>Essays</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href=https://www.criterion.com/current/category/3-features data-click-tracking='{ "category": "Nav", "action": "click", "label": "Features" }'>Features</a>
								</li>
								<li class="global-nav__subgroup-item">
									<a class="global-nav__subgroup-link" href=https://www.criterion.com/current/category/20-the-daily data-click-tracking='{ "category": "Nav", "action": "click", "label": "The Daily" }'>The Daily</a>
								</li>
							</ul>
					</li>
				</ul>

				<ul class="global-nav__group">
					<li class="global-nav__group-item">
						<a class="global-nav__item global-nav__item--header" href="https://www.criterionchannel.com/browse" data-click-tracking='{ "category": "Nav", "action": "click", "label": "The Criterion Channel" }'>The Criterion Channel</a>
					</li>
					<li class="global-nav__group-item">
							<a class="global-nav__item global-nav__item--header" href="https://www.criterion.com/about" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Our Mission" }'>Our Mission</a>
					</li>
					<li class="global-nav__group-item">
							<a class="global-nav__item global-nav__item--header" href="https://www.criterion.com/contact_us" data-click-tracking='{ "category": "Nav", "action": "click", "label": "Contact Us" }'>Contact Us</a>
					</li>
				</ul>
			</nav>

		</div>

	</div>
</div>
<div class="global-search sidebar sidebar--light" data-global-search data-sidebar="search">

	<div class="global-search__container sidebar__container">

		<div class="global-search__sidebar sidebar__bar" data-sidebar-click-container>
			<a class="sidebar__close" href="/" data-sidebar-close="search">
				<span class="vh">Close Menu</span>
				<svg class="close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect x="11" y="0" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -4.9704 12.0004)" width="2" height="24"/><rect x="0" y="11" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -4.9704 12.0004)" width="24" height="2"/></svg>
			</a>

			<h3 class="global-search__heading" data-global-search-result-autocomplete-header data-global-search-result-header>Search Criterion.com</h3>

			<form class="global-search__field" action="/search">
				<input class="global-search__input" name="stq" type="text" placeholder="Search" data-global-search-user-input />
				<input class="global-search__input u-sr-only" type="text" data-global-search-swiftype-input disabled />
				<button type="submit" class="global-search__submit">
					<span class="vh">Submit</span>
					<svg viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M20.59961,10 L3.81445,10 L11.707,2.10693 C11.9622537,1.85487952 12.0629256,1.48540534 11.9708151,1.1387073 C11.8787045,0.792009252 11.607928,0.521221298 11.2612339,0.429096022 C10.9145398,0.336970745 10.5450613,0.437627004 10.293,0.69287 L0.69409,10.2923 C0.304586135,10.6837093 0.304586135,11.3162907 0.69409,11.7077 L10.293,21.30664 C10.6841917,21.6929226 11.313858,21.690928 11.7025947,21.3021749 C12.0913314,20.9134217 12.0932992,20.2837553 11.707,19.89258 L3.81445,12 L20.59961,12 C21.1518947,12 21.59961,11.5522847 21.59961,11 C21.59961,10.4477153 21.1518947,10 20.59961,10 Z" transform="rotate(-180 11 11)" fill-rule="evenodd" /></svg>
				</button>
			</form>

			<div class="global-search__channel-note pk-o-caption-text pk-o-caption-text--sm pk-o-type--grey"><span class="global-search__channel-note--italic">For streaming, search the&nbsp;&nbsp;</span><a class="pk-c-global-search__channel-link pk-o-label-text pk-o-label-text--md pk-o-type--golden" href="https://www.criterionchannel.com/search?utm_source=criterion.com&utm_medium=referral&utm_campaign=search-redirect&utm_content=quick-search" target="_blank">Criterion Channel</a></div>

			<div class="global-search__results" data-global-search-autocomplete-results>
			</div>

		</div>
	</div>
</div>


<script src="https://www.criterion.com/assets/js/main-public.js?v=1.34"></script>

<script defer>var segmentIdentifier = new criterion.SegmentAnalytics(); </script><script defer>var segmentTracker = new criterion.SegmentAnalytics();</script>




<script id="dsq-count-scr" src="//the-criterion-collection.disqus.com/count.js" async></script>


<script>
	var $buoop = {vs:{i:12,f:-4,o:-4,s:8,c:-4},api:4};
	function $buo_f(){
	 var e = document.createElement("script");
	 e.src = "//browser-update.org/update.min.js";
	 document.body.appendChild(e);
	};
	try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
	catch(e){window.attachEvent("onload", $buo_f)}
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '121335962047',
      xfbml      : true,
      version    : 'v2.8',
      cookie     : true
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-08583c234ea7b9f4cbc","applicationID":"771840878","transactionName":"b1dRNkBXWRIHUhBYW1YdcgFGX1gPSVIRQ0ZdXEdMQllEFRUfAV9ASks=","queueTime":4,"applicationTime":122,"atts":"QxBSQAhNShw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
